Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 

Noticias:


Autor Tema: A poseedores del NEC PA 271  (Leído 1020 veces)

Desconectado nano25

  • Recien Llegado
  • *
  • Mensajes: 14
A poseedores del NEC PA 271
« en: Noviembre 13, 2013, 11:40:36 »
Hola a todos, necesitaía una ayuda.

Veréis, hace un tiempo adquirí un NEC PA 271. Con el software spectraview 2 (ya sabéis!), pude perfilar el monitor a través de hardware con el i1 One 2 display. Asimismo, con el basiccolor 5, la opción marcada para calibrar era la de hardware. Tras ello, cuando pulsaba el boton de "menu" del monitor, me indicaba que el modo en el que estaba éste era la de "spectravie II". Posteriormente, compré un colormunki, y ahí nacieron los problemas. Para ver qué tal iba el nuevo calibrador, instalé igualmente la versión de prueba de basiccolor display 5.2, que acababa de salir, pero a la hora de perfilar me daba "error 43". Pues bien, intentando corregir ésto, desistalé todos los programas de calibración y reseteé el monitor a modo fábrica. Y algo tuve que hacer en ese momento, pues ahora, en vez de ver la referencia en el menu del monitor "spectaview 2", indica "programa 3". Sí, ello no me impide calibrar por hardware con el spectraview, pero con el color basic ya no me aparece la posibilidad de calibrar en ese modo, sino que, bien de forma combinada o bien por software. Alguna idea del porqué de este cambio?
Otra cosa que he notado es que con el spectraview, si calibro con el colormunki, hay verdes que se salen de gama, mientras que  con el i1 One 2, esos verdes apenas se salen.
Bueno, espero vuestros consejos.
Gracias