Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 

Noticias:


Autor Tema: No abre un album  (Leído 1827 veces)

Desconectado tribulete

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 7680
    • www.tribulete.hispabase.com
No abre un album
« en: Marzo 04, 2006, 22:18:18 »
Hola angel, mira tengo un álbum de los cinco que no lo puedo abrir en hispabase, te pongo la dirección: http://www.hispabase.com/galeria/thumbnails.php?album=2091
Tengo todos los álbunes con su título, pero en este despues del título sale-Ir?>, en los demás no sale esto, el álbum en cuestión reza Marismas de Plaiaundi.
Mira a ver si me puedes decir porque no lo puedo ver:
Gracias y un saludo.-

Desconectado Angel

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 9642
    • FotoPopular
Re: No abre un album
« Respuesta #1 en: Marzo 05, 2006, 01:09:46 »
Solucionado.

Tras la última actualización de Hispabase, algunas palabras con acentos han dado lugar a problemas con los log-in y con algunos accesos a álbumes.

Los acentos y otros caracteres no pertenecientes al Inglés, se pueden utilizar con normalidad ahora en Hispabase, pero es posible que álbumes anteriores a esta actualización planteen problemas.

En ese caso hay que solucionarlo directamente desde la base de datos, así que si alguien nota algún problema con algún álbum, que me lo diga.

Todos esos momentos se perderán como lágrimas en la lluvia.