Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 

Noticias:


Autor Tema: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)  (Leído 9339 veces)

Desconectado tribulete

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 7680
    • www.tribulete.hispabase.com
Hola Angel, llevo ya unos días que cada vez que me meto en hispabase me pide ingresar y hasta hoy no había problema, le ponía el nombre de usuario por defecto me salía puesta la contraseña, le marcaba la casilla de recordarme e ingresaba en mi galería, pero en el día de hoy y después de seguir los pasos anteriormente mencionados, me dice bienvenido tribulete....contin uar, me abre hispabase, pero no me sale mi galería sino que vuelve a salir otra vez la opción de ingresar, lo he repetido varias veces  y no hay forma. Alguna sugerencia?

Uns saludo.-

Desconectado Angel

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 9642
    • FotoPopular
Re: No puedo ingresar en HISPABASE
« Respuesta #1 en: Abril 16, 2008, 22:32:53 »
Comprueba que la configuración de seguridad de tu navegador no esté bloqueando las cookies.
Todos esos momentos se perderán como lágrimas en la lluvia.

Desconectado tribulete

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 7680
    • www.tribulete.hispabase.com
Re: No puedo ingresar en HISPABASE
« Respuesta #2 en: Abril 17, 2008, 18:39:46 »
Me lo repita...como se hace eso,,,,, :-[ :-[ :-[

Desconectado tribulete

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 7680
    • www.tribulete.hispabase.com
Re: No puedo ingresar en HISPABASE
« Respuesta #3 en: Abril 17, 2008, 18:59:21 »
Mira Angel si me puedes echar una manita porque esto desde que estoy registrado nunca me había pasado y te aseguro que no he restringido voluntariamente ningún espacio web y menos este. He mirado en mis redes-configuración-area local- opciones avanzadas--excepciones y no veo nada raro al igual que en el panda que tampo veo nada raro. Ya te digo esto lo ha empezado a hacer hace dos días. Chungo.

 :salud:

Desconectado Angel

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 9642
    • FotoPopular
Re: No puedo ingresar en HISPABASE
« Respuesta #4 en: Abril 17, 2008, 22:08:59 »
Que navegador utilizas ?
Todos esos momentos se perderán como lágrimas en la lluvia.

Desconectado tribulete

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 7680
    • www.tribulete.hispabase.com
Re: No puedo ingresar en HISPABASE
« Respuesta #5 en: Abril 17, 2008, 23:13:50 »
Solucionado Angel. ;)
Gracias,.

Desconectado Angel

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 9642
    • FotoPopular
Re: No puedo ingresar en HISPABASE
« Respuesta #6 en: Abril 18, 2008, 09:20:09 »
Estupendo,

Un saludo.

Todos esos momentos se perderán como lágrimas en la lluvia.

Desconectado tribulete

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 7680
    • www.tribulete.hispabase.com
Re: No puedo ingresar en HISPABASE
« Respuesta #7 en: Abril 19, 2008, 11:21:47 »
Esto ha sido un espejismo, vuelvo a tener los mismos problemas de antes, no puedo ingresar, aunque me dé la bienvenida.
He mirado en opciones de internet---privacidad---configuración---he desactivado la adminsitración automáticas de lo cookies, pero nada, he bajado el nivel de seguridad y tampoco, no sé que más puedo hacer. Podrías darme alguna configuración sobre las opciones del navegador, éste es Internet Explorer 7.

Un saludo y gracias.-

Desconectado maxmadera

  • Profesional
  • *****
  • Mensajes: 1733
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #8 en: Abril 20, 2008, 16:15:20 »
Me está ocurriendo exáctamente lo mismo  :-[. No puedo precisar desde cuando, pero hoy que tenía que subir unas fotos no me deja entrar  >:D.


Saludos.
Nikon D700, Nikon D810, Nikkor 20mm F/1.8, 50mm F/1.4G, Nikkor 14-24mm F/2.8, Nikkor 24-70mm F/2.8, Nikkor 70-200mm F/2.8 VR, Nikkor 200-400mm F/4 VR, Nikkor 105mm F/2.8 VR, TC-17 EII, SB-800, SB-700*2, MC-36, Kiboko

Desconectado tribulete

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 7680
    • www.tribulete.hispabase.com
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #9 en: Abril 20, 2008, 20:46:16 »
Pues chico esto es un misterio he probado todas las configuraciones posible de la privacidad del navegador y no hay nada que hacer, a ver si nuestro querido Administrador arroja un poco de luz sobre nuestras mentes. :roto:

Saludos.-

Desconectado maxmadera

  • Profesional
  • *****
  • Mensajes: 1733
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #10 en: Abril 20, 2008, 20:54:18 »
Al final he podido entrar a través de Firefox, pero no es lógico que hasta ahora con explorer no había tenido ningún problema.

Añado:  Con otro ordenador con windows Vista y explorer, accedo bien  :-[


 :salud:
Nikon D700, Nikon D810, Nikkor 20mm F/1.8, 50mm F/1.4G, Nikkor 14-24mm F/2.8, Nikkor 24-70mm F/2.8, Nikkor 70-200mm F/2.8 VR, Nikkor 200-400mm F/4 VR, Nikkor 105mm F/2.8 VR, TC-17 EII, SB-800, SB-700*2, MC-36, Kiboko

Desconectado tribulete

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 7680
    • www.tribulete.hispabase.com
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #11 en: Abril 20, 2008, 21:25:16 »
Cada vez entiendo menos esto de la informática. Ahora va a resultar que tengo que instalarme otro navegador? :-[ :-[ :-[

Desconectado JMCalvoS

  • Colaborador Fotopopular
  • Profesional
  • *****
  • Mensajes: 3630
  • Y no paro de aprender ...
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #12 en: Abril 20, 2008, 21:46:12 »
Cada vez entiendo menos esto de la informática. Ahora va a resultar que tengo que instalarme otro navegador? :-[ :-[ :-[
Antes de hacer nada ........ creo haberte leido que tienes el Panda instalado. Lo puedes desactivar y probar???
Yo no tengo problemas con el explorer ni desde un pc con XP ni desde otro con Vista.
Hoy tengo Nikon mañana .... ya veremos

ARCHIVO DE FOTOS
http://www.jmcalvos.hispabase.com/

Desconectado tribulete

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 7680
    • www.tribulete.hispabase.com
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #13 en: Abril 20, 2008, 21:55:20 »
Gracias Jesús por tu ayuda, pero también he probado desactivando el panda y tampoco puedo ingresar.

 :abrazo:

Desconectado Angel

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 9642
    • FotoPopular
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #14 en: Abril 20, 2008, 21:55:50 »
Acabo de probarlo con Safari, IE6, IE7 y Firefox y con todos funciona sin problema.

Insisto en que los problemas de ingreso en Hispabase se deben a que el navegador o algún programa ( barra de navegación, firewall, antivirus, etc ) bloquea las cookies de sesión.
Todos esos momentos se perderán como lágrimas en la lluvia.

Desconectado JMCalvoS

  • Colaborador Fotopopular
  • Profesional
  • *****
  • Mensajes: 3630
  • Y no paro de aprender ...
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #15 en: Abril 20, 2008, 23:42:47 »
Bueno, pues sera por afinidad o por salidaridad con Luis o yo que se. El caso es que desde un pc con Windows Vista y sin ningun antivirus instalado no me deja entrar en Hispabase tampoco. Facilito usuario y pasword, me reconoce y me da la bienvenida pero en la siguiente pantalla .... ME PIERDE.
Pruebo en otro con XP y con el Panda instalado y todo bien.
Me temo que es por haber actualizado el Vista con el Service Pack 1 esta misma tarde. Puede ser???

Angel, estoy mirando el tema de los cookies y no veo por donde.

SOCORRO !!!!
Hoy tengo Nikon mañana .... ya veremos

ARCHIVO DE FOTOS
http://www.jmcalvos.hispabase.com/

Desconectado Angel

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 9642
    • FotoPopular
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #16 en: Abril 21, 2008, 00:56:40 »
Pues siento no poder ayudarte con Vista.
Todos esos momentos se perderán como lágrimas en la lluvia.

Desconectado tribulete

  • Colaborador_ Fotopopular
  • Profesional
  • *****
  • Mensajes: 7680
    • www.tribulete.hispabase.com
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #17 en: Abril 21, 2008, 16:23:30 »
Bueno tengo que decir que de momento lo he solucionado borrando todos los archivos temporales y los cookies y volviendo a ingresar en la página web de fotopopular con mi nombre de usuario y contraseña y una vez dentro he ido a hispabase y he ingresado mi nombre de usuario y contraseña y he podido acceder a la galería. Lo comento por si esto puede servir a alguuien.

El porque ha funcionado, ni idea, lo que va a durar menos todavía, ya que lo acabo de hacer.

Un saludo a todos.-

Desconectado JMCalvoS

  • Colaborador Fotopopular
  • Profesional
  • *****
  • Mensajes: 3630
  • Y no paro de aprender ...
Re: No puedo ingresar en HISPABASE (¡¡¡SIGO CON LOS PROBLEMAS!!!)
« Respuesta #18 en: Abril 21, 2008, 21:22:37 »
Solucionado tambien !!!!!!
Gracias a Luis (Tribulete). Ejecutando el historial de exploracion (elegi todo, archivos temporales, cookies, formularios, etc....) funciono a la primera.
Muchas gracias Luis  ;)
Y si a alguno mas le pasa ........ que encuetre rapido este hilo  :D
Hoy tengo Nikon mañana .... ya veremos

ARCHIVO DE FOTOS
http://www.jmcalvos.hispabase.com/